PDA

Zobacz pełną wersję : Jaką galerie dla 1.5.9 - żadnej nie mogę zainstalować!!!



mgawronik
03-02-2009, 16:00
Mam problem - próbowałem zainstalować wiele galerii między innymi Phoca galery v2.2.o beta; morfeoshow i wiele innych i za kazdym razem wyskakują mi komunikaty

Ostrzeżenie: Nie udało się usunąć pliku
Nie mogę znaleźć pakietu instalacyjnego.

Nie mogę znaleźć pakietu instalacyjnego.Jako, że jestem zielony w tym temacie nie wiem co zrobić..

zwiastun
03-02-2009, 17:38
Kolejny post na temat poruszany dziesiątki razy. Szukajka w forum naprawdę działa! A nawet gdyby nie działała, to wystarczy poprzeglądac posty z ostatnich kilku dni!

mgawronik
03-02-2009, 20:52
Przeglądałem ale nic nie ma na temat tych błędów

zwiastun
04-02-2009, 00:30
Wynik wpisania w szukajkę jednego z tych komunikatów: 35 tematów, a Ty piszesz "Przeglądałem ale nic nie ma na temat tych błędów". Z kogo chcesz zrobić durnia?

mgawronik
04-02-2009, 09:51
Dobra LUZIK gościu nie wpisywałem w szukajkę, bo nie wiedziałem, że taka tu jest...przeglądałem posty na piechotę..

neroj
04-02-2009, 14:00
ja mam Phoca 2.1.0 i pięknie śmiga na 1.5.9 mimo, że nie mam praktycznie żadnej wiedzy informatycznej i na dodatek korzystam z hostingu strefa.pl mocno "niejoomlowego"