PDA

Zobacz pełną wersję : aktualizacja pomostu



prezes
04-04-2010, 14:58
witam posiadam pomost oparty na:
Joomla! 1.0.15 Stable [ Daytime ] 22 February 2008 23:00 UTC
phpBB by Przemo wersja 1.12.6p3

czy mogę dokonać aktualizacji samej joomli z 1.0.15 na 1.5? Jak to zrobić - gdzie znajdę pomoc?

stone
04-04-2010, 18:33
Witam. W chwili obecnej nie ma niestety pomostu dla wersji joomli 1.5 więc póki co nie możliwości aktualizacji.

bartus2003
02-02-2011, 18:47
Jeśli wyjdzie nowy pomost sam jestem w stanie wesprzeć troszkę projekt :)