"Plik "%s" nie istnieje!"?
Wyniki 1 do 5 z 5

Temat: "Plik "%s" nie istnieje!"?

  1. #1
    Przeglądacz
    Dołączył
    09-11-2005
    Wpisy
    37
    Punkty
    10

    Domyślny "Plik "%s" nie istnieje!"?

    Przy próbie instalacji komponentów zaczął pojawiać mi się komunikat: "Plik "%s" nie istnieje!". Czy ktoś wie, dlaczego tak jest? Co może być tego przyczyną?

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Ten Niedobry Rybik awatar
    Dołączył
    26-09-2005
    Skąd
    Gliwice
    Wpisy
    2 180
    Punkty
    70

    Domyślny

    nikt nie wie
    nikt nie wie na jakim serwerze masz joomla, nikt nie wie jaka masz wersje joomla, nikt nie wie jakie komponenty instalujesz, nikt nie wie czy spelnione byly wymagania instalacyjne joomla, nikt nie wie czemu nie czytales regulaminu

  4. #3
    Przeglądacz
    Dołączył
    09-11-2005
    Wpisy
    37
    Punkty
    10

    Domyślny

    Mam joomla 1.0.7, a komponent, który chce zainstalować, to extCalendar_v0.9.1.

  5. #4
    Ten Niedobry Rybik awatar
    Dołączył
    26-09-2005
    Skąd
    Gliwice
    Wpisy
    2 180
    Punkty
    70

    Domyślny

    to naprawde wiele wyjasnia...

    ... ktos wie czemu on nie czytal regulaminu forum ?
    ... ktos wie czemu pominal inne cenne informacje o ktorych wspomnialem ?

  6. #5
    Senior zwiastun awatar
    Dołączył
    20-09-2005
    Wpisy
    27 304
    Punkty
    1136

    Domyślny

    Ja wiem!
    Bo mu sie spieszy dostać odpowiedź, a nie zawracać sobie głowę jakimiś czytadłami.
    Dajmy mu czas ze dwa tygodnie!
    Korzystaj i ciesz się!
    ===============
    Zwiastun
    Biblioteka Elektronicznej Dokumentacji Joomla!

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •