Problem z Gavick Photosilde 2 lub 3
Wyniki 1 do 4 z 4

Temat: Problem z Gavick Photosilde 2 lub 3

  1. #1
    Nowicjusz
    Dołączył
    18-12-2010
    Wpisy
    29
    Punkty
    10

    Domyślny Problem z Gavick Photosilde 2 lub 3

    Problem polega na tym posidam stronę i gdy wygrywam moduł GK 2 lub GK3

    Pojawia się bład w zapleczu jak dam na ten komponent : XML Parsing Error at 1:48. Error 70: SYSTEM or PUBLIC, the URI is missing

    gdy dodaje wszystko na strone i odpalam wyswietlacz cały czas się ładuje i nic nie wyswietla

    dodam jeszcze tylę że próbowałem wgrac też moduł na darmowy serwer i chodził prosze o pomoc jak usunąć ten bład

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Senior nikszal awatar
    Dołączył
    07-09-2006
    Skąd
    FNW
    Wpisy
    5 264
    Punkty
    183

    Domyślny

    Wczoraj stłukła mi się szklana kula i przez to jestem "ślepy".

    Może jednak zacznij od dokładnego przestudiowania Regulaminu forum ze szczególnym uwzględnieniem punktu [A].

    PS
    Proszę w następnym poście o trochę więcej poprawności językowej.
    Zanim zapytasz na Forum:
    1. Przeszukaj wątki.
    2. Poszukaj odpowiedzi na wiki.
    __________________________________________________ _________________
    Książki oddane na makulaturę dowodzą, że cierpliwość papieru też ma swoje granice.

  4. #3
    Przeglądacz
    Dołączył
    05-07-2007
    Wpisy
    78
    Punkty
    11

    Domyślny

    Sprawdź czy zainstalował ci się ten komponent, też posiadam stronę, instalowałem ten komponent wraz z modułami i pluginami i nie miałem takiego błędu

  5. #4
    Nowicjusz
    Dołączył
    18-12-2010
    Wpisy
    29
    Punkty
    10

    Domyślny

    zainstalował bo jak klikam na neigo na liście komponentów to mi sie pojawia ten bład

Podobne tematy

  1. komponent Gavick PhotoSlide GK2 problem
    przez fcp na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 6
    Ostatni post/autor: 12-04-2010, 23:33
  2. Problem z Gavick News Show Pro
    przez befree na forum Artykuły: aktualności, komentarze
    Odpowiedzi: 2
    Ostatni post/autor: 28-12-2009, 19:04
  3. problem - gavick i templatka
    przez rafksi na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 5
    Ostatni post/autor: 14-09-2009, 12:52
  4. Gavick Image Show - problem
    przez parapro na forum Różne
    Odpowiedzi: 3
    Ostatni post/autor: 24-08-2009, 00:32
  5. Problem z gavick w J 1.5.9
    przez DeZ na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 2
    Ostatni post/autor: 26-01-2009, 18:03

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •