Szukam tłumaczenia do Sobi2 w wersji 2.9.4 lub wcześniejszej !
Strona 1 z 3 123 OstatniOstatni
Wyniki 1 do 10 z 22

Temat: Szukam tłumaczenia do Sobi2 w wersji 2.9.4 lub wcześniejszej !

  1. #1
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny Szukam tłumaczenia do Sobi2 w wersji 2.9.4 lub wcześniejszej !

    Poszukuję tłumaczenia do SOBI2 najlepiej w wer. 2.9.4 lub nieco starszej wersji. Bardzo proszę o popmoc !

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2

  4. #3
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny Spolszczenie SOBI2

    I z tej witryny pobrałem to spolszczenie ale nie pasuje chyba do najnowszej wersji. System daje taki komunikat:
    Error: Not an allowed file extension. Installation aborted (606)

  5. #4
    kurtz
    Gość

    Domyślny

    przecież chciałeś do 2.9.4, a nie najnowszej.

  6. #5
    Senior PeFik awatar
    Dołączył
    18-02-2007
    Skąd
    Miasto Stu Mostów
    Wpisy
    5 465
    Punkty
    241

    Domyślny

    Dlatego takiemu nie dogodzisz.

    Pl dla SobiPro --> http://sobipro.sigsiu.net/download/l...olish-Language
    Współautor bloga o systemie Joomla! -> blog.elimu.pl < oraz kilku książek i artykułów o tym CMS.

  7. #6
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny Spolszczenie do SOBI2

    Witam !
    Wiem, że mi trudno dogodzić ale ani to spolszczenie a ni to ostatnie nie działa.
    Może napiszę dokładnie jaką aktualnie zainstalowałem wersję 2.9.3.2. Oczywiście mogę zainstalować najnowszą ale czy jest do niej spolszczenie ?

    Poza tym ten ostatni link posiada uszkodzony archiwum !

    Pozdrawiam
    Ostanio edytowane przez webi : 28-09-2011 09:26

  8. #7
    kurtz
    Gość

    Domyślny

    paczka, której link dał ci pefik to paczka do sobipro, a nie do sobi2 !

    facet ! może czas się ogarnąć, co ?

  9. #8
    Nowicjusz
    Dołączył
    14-06-2011
    Wpisy
    15
    Punkty
    14

    Domyślny

    Takie pytanie za 100 pkt, jak to instalujesz? Właśnie ściągnąłem paczkę z:
    http://sigsiu.net/download/language_..._language.html

    zainstalowałem bezproblemowo i działa bez zarzutu na wersji 2.9.4.1

    Pozdrawiam

  10. #9
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny

    Przepraszam ale tak się zasugerowałem SOBI2, że nie zauważyłem zmiany nazwy. Zaraz oczywiście sprawdzę ten drugi skrypt.
    Dziękuję za pomoc.

    Mam tylko pytanie - czym różnią się oba komponenty ?

  11. #10
    Nowicjusz
    Dołączył
    14-06-2011
    Wpisy
    15
    Punkty
    14

Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Szukam tłumaczenia do AEC
    przez woju na forum Tłumaczenia
    Odpowiedzi: 19
    Ostatni post/autor: 23-02-2012, 22:33
  2. Sobi2 i JoomFish - czy można zrobić tłumaczenia kategorii ??
    przez zaxxx na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 0
    Ostatni post/autor: 29-03-2011, 21:31
  3. szukam tłumaczenia do Pu Arcade 2.3
    przez nigraS na forum Tłumaczenia
    Odpowiedzi: 0
    Ostatni post/autor: 12-12-2009, 20:13
  4. Przenoszenie stylu z wcześniejszych wersji
    przez michal3148 na forum Aktualizacje, migracje
    Odpowiedzi: 8
    Ostatni post/autor: 13-08-2008, 08:22

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •