Szukam tłumaczenia do Sobi2 w wersji 2.9.4 lub wcześniejszej ! - Strona 2
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Wyniki 11 do 20 z 22

Temat: Szukam tłumaczenia do Sobi2 w wersji 2.9.4 lub wcześniejszej !

  1. #11
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny

    Super. Teraz widać ogromną różnicę.
    dzięki

    Wiem, że jestem marudny. Ale mam problem z tymi archiwami do SobiPro. Pokazuje mi błędy podczas instalacji w joomla 1.5.23 i kicha. Jest komunikat ( Unable to decompress data ). Chciałem go przepakować na zip ale nie mogę go ruszyć. Może znasz inne rozwiazanie.

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #12
    Senior PeFik awatar
    Dołączył
    18-02-2007
    Skąd
    Miasto Stu Mostów
    Wpisy
    5 465
    Punkty
    241

    Domyślny

    Ręce opadają, widząc Twoją bezradność. A hosting masz po wuju ?
    Współautor bloga o systemie Joomla! -> blog.elimu.pl < oraz kilku książek i artykułów o tym CMS.

  4. #13
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny

    Jestem nowicjuszem i się uczę. Więc tylko grzecznie pytam. Nie musisz ironizować bo oczekuję pomocy.

  5. #14
    Senior PeFik awatar
    Dołączył
    18-02-2007
    Skąd
    Miasto Stu Mostów
    Wpisy
    5 465
    Punkty
    241

    Domyślny

    1) no tak, ale jesteś na forum od listopada 2008, więc nie dziw się że oczekuje się od Ciebie więcej. Te że jesteś "Wiem, że jestem marudny." - powoduje takie, a nie inne nastawienie.
    2) A gdzie masz hosting ? Tu pytam ponownie.

    ---------- Post dodany o 13:28 ---------- Poprzedni post był o 13:25 ----------

    p.s.
    Czemu nie pobierzesz com_sobipro_1.0_RC5-clean.zip ? nie musiałbyś przepakowywać, poza tym 7zip i do akcji, jak już.

    ---------- Post dodany o 13:30 ---------- Poprzedni post był o 13:28 ----------

    p.s.
    Skup się i odpowiedz jednoznacznie - Co chcesz zrobić ? Z wykorzystaniem jakiego komponentu (wersja)? Na jakim hostingu ?
    Współautor bloga o systemie Joomla! -> blog.elimu.pl < oraz kilku książek i artykułów o tym CMS.

  6. #15
    kurtz
    Gość

    Domyślny

    wydano sobi pro 1.0 stable.

    ---------- Post dodany o 13:45 ---------- Poprzedni post był o 13:42 ----------

    dlatego świętujemy podwójnie.

  7. #16
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny

    Forum joomla oserwuję od dłuższego czasu ale nie musiałem z niego korzystać. Dzisiaj mam problem więc po to się pytam bo od tego jest form. Jeszcze raz Ci dziekuję ale Ty też nie byłeś od razu geniuszem.

    Najpierw zacząłem instalować Sobi2. I tu nie było problemu. Zainstalował się ale nie miał spolszczenia. Więc przez nieuwagę pomyliłem go z SobiPro za co wcześniej dostałem po uszach.
    Potem zwróciłeś mi uwagę, że Sobi Pro jest lepszy. Więc go zassałem ale pojawił się problem z zainstalowaniem. Zassałem nawet inne programy do rozpakowania ale też nie pomogły - więc pytałem !

    Chciałbym to jakoś usystematyzować:

    1. Przeczytałem, że taki komponent świetnie będzie się nadawał do budowania serwisu z bazą noclegową
    2. teraz liczę na Twoja pomoc krok po kroku - jesli zechcesz
    3. Hosting mam na serwerze prywatym - dkoładnie superhost.pl

    i co dalej.....

  8. #17
    Senior PeFik awatar
    Dołączył
    18-02-2007
    Skąd
    Miasto Stu Mostów
    Wpisy
    5 465
    Punkty
    241

    Domyślny

    Oczywiście rozumiem, wybacz ale to jak w szkole musisz dostać po uszach, aby zacząć słychać i zacząć wypowiadać się składnie.

    Korepetycje, no wybacz ale nikt na forum nie będzie ci pisał krok po kroku co zrobić, gdyż ... wyszedł by cały rozdział książki, albo bardzo długi artykuł. Zawsze możesz okrywać i uczyć się samemu, jak 80% z nas to robiło.
    Współautor bloga o systemie Joomla! -> blog.elimu.pl < oraz kilku książek i artykułów o tym CMS.

  9. #18
    Przeglądacz
    Dołączył
    16-11-2008
    Wpisy
    50
    Punkty
    10

    Domyślny

    Nie chcę od ciebie korepetycji. Pomóż mi zainstalować tylko ten komponent. Dalej sobie dam radę !

  10. #19

  11. #20
    Senior PeFik awatar
    Dołączył
    18-02-2007
    Skąd
    Miasto Stu Mostów
    Wpisy
    5 465
    Punkty
    241

    Domyślny

    A kto ci powiedział, że będę akurat tobie ich udzielał ?
    @Kurtz - dzięki, bo ja już wymiękam z młodym
    Współautor bloga o systemie Joomla! -> blog.elimu.pl < oraz kilku książek i artykułów o tym CMS.

Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Szukam tłumaczenia do AEC
    przez woju na forum Tłumaczenia
    Odpowiedzi: 19
    Ostatni post/autor: 23-02-2012, 22:33
  2. Sobi2 i JoomFish - czy można zrobić tłumaczenia kategorii ??
    przez zaxxx na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 0
    Ostatni post/autor: 29-03-2011, 21:31
  3. szukam tłumaczenia do Pu Arcade 2.3
    przez nigraS na forum Tłumaczenia
    Odpowiedzi: 0
    Ostatni post/autor: 12-12-2009, 20:13
  4. Przenoszenie stylu z wcześniejszych wersji
    przez michal3148 na forum Aktualizacje, migracje
    Odpowiedzi: 8
    Ostatni post/autor: 13-08-2008, 08:22

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •