Image gallery - Sigplus nie dziala lokalnie, - Strona 2
Strona 2 z 2 PierwszyPierwszy 12
Wyniki 11 do 16 z 16

Temat: Image gallery - Sigplus nie dziala lokalnie,

  1. #11
    Bywalec
    Dołączył
    30-12-2009
    Wpisy
    436
    Punkty
    13

    Domyślny

    to samo na Xamppie
    kurcze juz nie wiem,

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #12
    Bywalec headge awatar
    Dołączył
    15-03-2010
    Skąd
    Łódź
    Wpisy
    303
    Punkty
    87

    Domyślny

    Może masz włączone w opcjach źródło biblioteki - google? Przy wyłączonym necie albo blokodzie z firewalla jquery się nie załaduje - spróbuj zmienić na local.
    Używam uniserver i ten dodatek na localhoście chodzi mi bez problemu.

  4. #13
    Bywalec
    Dołączył
    30-12-2009
    Wpisy
    436
    Punkty
    13

    Domyślny

    Cytat Wysłane przez headge Zobacz wiadomość
    Może masz włączone w opcjach źródło biblioteki - google? Przy wyłączonym necie albo blokodzie z firewalla jquery się nie załaduje - spróbuj zmienić na local.
    Używam uniserver i ten dodatek na localhoście chodzi mi bez problemu.
    ale gdzie to zmienic local?

  5. #14
    Bywalec headge awatar
    Dołączył
    15-03-2010
    Skąd
    Łódź
    Wpisy
    303
    Punkty
    87

    Domyślny

    W opcjach pluginu - Parametry rozszerzone - źródło biblioteki - lokalne.

  6. #15
    Wyga trzepiz awatar
    Dołączył
    06-01-2006
    Skąd
    SH | SC
    Wpisy
    3 528
    Punkty
    252

    Domyślny

    tak ale wole movAMPa bo chce odpalac strone odrazu bez tego okiena wyboru a movAMP wlasnie go nie ma, ale na JAMPie tak samo dziala
    a tutaj kolega zerkał .. JAMP bez okna startowego ??

  7. #16
    Bywalec
    Dołączył
    30-12-2009
    Wpisy
    436
    Punkty
    13

    Domyślny

    @trzepiz i @headge

    dzieki dziala

Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Content - Image gallery - sigplus
    przez torrenter na forum Galerie, media, obsługa grafiki i innych mediów
    Odpowiedzi: 0
    Ostatni post/autor: 17-04-2011, 10:34
  2. sigplus image gallery plus alternatywa dla Simple Image Gallery
    przez gck na forum Galerie, media, obsługa grafiki i innych mediów
    Odpowiedzi: 1
    Ostatni post/autor: 04-12-2010, 16:00
  3. nie dziala background-image
    przez sGasiewski na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 7
    Ostatni post/autor: 04-06-2009, 14:16
  4. Random Image - nie dziala
    przez Kolasina na forum Administracja składnikami
    Odpowiedzi: 2
    Ostatni post/autor: 26-03-2007, 00:08
  5. Odpowiedzi: 1
    Ostatni post/autor: 29-04-2006, 00:38

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •