Wyniki 1 do 2 z 2

Temat: Joomla z serwera na localhost problem z mootools (chyba)

  1. #1
    Nowicjusz
    Dołączył
    03-05-2011
    Wpisy
    16
    Punkty
    10

    Domyślny Joomla z serwera na localhost problem z mootools (chyba)

    Witam wszystkich,

    Przeniosłem stronę z serwera na JAMPA. Ogólnie wszystko działa, ale w panelu admina w "menedżer modułów" brakuje checkboxów oraz ikonek publish_x.png. Dodam, że nie chodzi na pewno o niepoprawne ścieżki do obrazków (po prostu ich tam wogóle nie ma).
    Na stronie głównej nie wyświetla mi się topmenu (rozsuwane).

    J 1.5.8

    Ma ktoś pomysł?

  2. #2
    Wyga palyga007 awatar
    Dołączył
    24-03-2010
    Skąd
    Wieluń
    Wpisy
    3 899
    Punkty
    229

    Domyślny

    1. aktualizacja do najnowszej Joomla! z linii 1.5 bez tego nie mamy nawet o czym rozmawiać.
    ---------------------------------------------------------------------------------------------
    "Nie chowaj nienawiści po wieczne czasy, ty, który sam nie jesteś wieczny."
    Przyjmę ofertę pracy w Australii...
    web-coder.pl

Podobne tematy

  1. przenoszenie joomla z serwera na localhost
    przez lamcpp na forum Aktualizacje, migracje
    Odpowiedzi: 8
    Ostatni post/autor: 03-06-2015, 18:42
  2. JAMP - z serwera na localhost
    przez BelHeI na forum Serwery lokalnie - JAMP, movAMP i inne
    Odpowiedzi: 5
    Ostatni post/autor: 19-06-2011, 14:15
  3. Przenosiny z serwera na localhost błąd
    przez seboxp na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 3
    Ostatni post/autor: 07-02-2011, 17:03
  4. backup z serwera na localhost
    przez polandmet na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 6
    Ostatni post/autor: 27-02-2009, 14:16

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •