ssGallery nie ładuje pierwszego zdjęcia
Wyniki 1 do 2 z 2

Temat: ssGallery nie ładuje pierwszego zdjęcia

  1. #1
    Debiutant
    Dołączył
    25-03-2012
    Wpisy
    6
    Punkty
    2

    Domyślny ssGallery nie ładuje pierwszego zdjęcia

    Zainstalowałem ssGallery. Wszystko gra poza jedną rzeczą: nie ładuje się zdjęcie z pierwszej miniaturki. Pozostałe się powiększają. Pierwsze nie.
    Tworzyłem nowe kategorie i to samo: w każdej kategorii pierwsza miniaturka nie ładuje się do dużego zdjęcia. Pozostałe bez problemu.

    ??

    Łukasz.

  2. #2
    Wyga
    Dołączył
    02-06-2009
    Skąd
    straszna wiocha
    Wpisy
    3 029
    Punkty
    283

    Domyślny

    napisz do tego Pana - pawelSafiStudio

Podobne tematy

  1. Photoslide GK3 - nie ładuje zdjęć
    przez natallliii na forum Galerie, media, obsługa grafiki i innych mediów
    Odpowiedzi: 0
    Ostatni post/autor: 02-09-2011, 10:49
  2. phoca gallery - miniaturka pierwszego zdjęcia zamiast losowego w kategorii
    przez Figiello na forum Galerie, media, obsługa grafiki i innych mediów
    Odpowiedzi: 0
    Ostatni post/autor: 07-12-2009, 21:47
  3. nie wyświetlają się zdjęcia w IE
    przez irek_s na forum Administracja - ogólne
    Odpowiedzi: 10
    Ostatni post/autor: 13-02-2009, 23:50
  4. komentowanie galeri a nie zdjęcia
    przez pawelj_lbn na forum Zoom Media Gallery
    Odpowiedzi: 0
    Ostatni post/autor: 07-01-2008, 00:23
  5. Zoom Gallery nie ładuje zdjęć a raczej jest wszystko ok
    przez fotospider.pl na forum Zoom Media Gallery
    Odpowiedzi: 1
    Ostatni post/autor: 02-07-2007, 20:57

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •