problem po przeniesieniu strony na nowy serwer
Wyniki 1 do 2 z 2

Temat: problem po przeniesieniu strony na nowy serwer

  1. #1
    Debiutant
    Dołączył
    28-06-2012
    Wpisy
    1
    Punkty
    2

    problem po przeniesieniu strony na nowy serwer

    Witam.

    Mam strone w joomla 1.0 i musze ją przenieść na nowy serwer. Postanowiłem zrobic to za pomoca joomlaPack ale pojawiły się problemy.
    Mianowicie mam strone i kilka podstron zrobionych juz w joomla 1.5. kilka strona mam poza katalogiem głównym i dwie w katalogu głównym domeny.
    próbowalem zrobic backup za pomoca joomlaPack całej strony łącznie z kaltalogami tych dwóch podstron i była loteria. Raz sie nię chciało zrobić , a drugi raz się udało tylko że się nie daje rozpakować ani normalnie na hostingu ani prze kickstart;/ Zrobiłem zatem kopie bez tych dwóch katalogów tamtych podstron no i jakos się udało tylko po wgraniu na próbna strone okazuje sie że nie działa tak jak potrzeba;/
    strona to ide.idealnagmina.ehost.pl

    Próbowałem na różne sposoby zrobić backup .zip i .jpa ale problem jest ten sam.


    Bardzo proszę o pomoc bo nie mam zielonego pojęcia jak ten problem usunać.

  2. #2
    Wiarus mjmartino awatar
    Dołączył
    03-12-2007
    Skąd
    Będzin /k Katowic
    Wpisy
    2 623
    Punkty
    194

    Domyślny

    Witam
    Nie chciało zrobić bo pewnie plik 3 J! był zbyt duży ...
    Wyłącz kompresje gzip i sprawdź poza tym przyczyn może być dużo.. dużo więcej ciężko powiedzieć / ocenić bez innych informacji.
    1.0.. co za zabytek ; D
    Site building progress ... 35% never end
    ================================
    A może tak zamiast punkt w podzięce paypal

    Blog, Administracja Joomla, Video kursy z poradami Joomla. => https://mjmartino.eu
    Recenzje filmów oraz seriali => https://cobejrzec.pl

Podobne tematy

  1. Problem, po przeniesieniu strony na nowy serwer.
    przez fazi500 na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 5
    Ostatni post/autor: 03-03-2011, 20:19
  2. PILNE! - błąd po przeniesieniu strony na nowy serwer
    przez kucus na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 2
    Ostatni post/autor: 11-03-2009, 23:08
  3. Problem po przeniesieniu na nowy serwer
    przez mqgsu06 na forum Instalacje (Joomla!, składników)
    Odpowiedzi: 7
    Ostatni post/autor: 08-11-2008, 16:28
  4. problem po przeniesieniu na nowy serwer
    przez adamszmu na forum Instalacje (Joomla!, składników)
    Odpowiedzi: 2
    Ostatni post/autor: 23-09-2006, 12:53

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •