Wyniki 1 do 3 z 3

Temat: Problem z napisaniem artykułu, zawieszenie się strony w przeglądarce.

  1. #1
    Nowicjusz
    Dołączył
    25-03-2011
    Wpisy
    17
    Punkty
    10

    Joomla! 1.5 Problem z napisaniem artykułu, zawieszenie się strony w przeglądarce.

    Witam

    Proszę mi napisać, jeśli ktoś może coś poradzić. Gdzie szukać przyczyny i jak rozwiązać problem związany z niemożnością wklejenia do edytora WYSIWYG w Joomla 1.5.26. Problemu wcześniej nie było, spokojnie można było wkleić tekst z nowszym tekstem z dokumentu Word'a (MS) i artykuł po jakimś czasie się wklejał, później zaś można było zapisać i nowa treść pojawiała się na stronie. teraz wyskakuje błąd niestety. Co może być tego przyczyną, jak sobie z tym poradzić, proszę chociaż o jakieś wskazówki. Zdaję sobie sprawę, że Joomla stara, ale śmigała elegancko, aż do czasu jak widać.

    dziękuję za wszelkie uwagi i pomoc

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Senior zwiastun awatar
    Dołączył
    20-09-2005
    Wpisy
    26 732
    Punkty
    1090

    Domyślny

    Cytat Wysłane przez mampytanie Zobacz wiadomość
    teraz wyskakuje błąd niestety
    Precyzja godna podziwu. Napisz może, co za błąd Ci wyskakuje.

  4. #3
    Debiutant
    Dołączył
    26-11-2014
    Wpisy
    1
    Punkty
    2

    Domyślny

    Witam czy ktoś może mi pomóc zniknęło mi całe menu i pojawiły się komunikaty: Warning: Parameter 1 to modMainMenuHelper::buildXML() expected to be a reference, value given in/home/x68420xg/public_html/libraries/joomla/cache/handler/callback.phpon line 100
    co mam zrobić, nie jestem aż tak bystra, dzięki

Podobne tematy

  1. Adres w przeglądarce a nazwa strony
    przez dar_on na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 5
    Ostatni post/autor: 27-08-2014, 09:49
  2. Wyświetlanie strony w przeglądarce
    przez kakowalska na forum Administracja - ogólnie
    Odpowiedzi: 4
    Ostatni post/autor: 13-01-2014, 15:22
  3. Problem z ładowaniem się tła na przeglądarce Opera
    przez VeloN na forum Szablony, formatowanie wyglądu
    Odpowiedzi: 0
    Ostatni post/autor: 06-07-2013, 03:32
  4. Szablon rozjeżdża się w przeglądarce IE
    przez Michael123 na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 2
    Ostatni post/autor: 03-10-2012, 11:56
  5. Opis strony w przeglądarce w j. angielskim.
    przez koriek na forum Administracja - ogólne
    Odpowiedzi: 2
    Ostatni post/autor: 16-12-2009, 17:27

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •