Joomla! 3.3.6 Stable - problemy z wgrywaniem szablonów
Wyniki 1 do 5 z 5

Temat: Joomla! 3.3.6 Stable - problemy z wgrywaniem szablonów

  1. #1
    Debiutant
    Dołączył
    24-11-2014
    Wpisy
    3
    Punkty
    2

    Domyślny Joomla! 3.3.6 Stable - problemy z wgrywaniem szablonów

    Witam,

    W nowej joomli tzn: Joomla! 3.3.6 Stable [ Ember ] 01-October-2014 02:00 GMT

    Jak wgrywam szablony częto wyskakuje komunikat:

    Błąd
    Pojawił się problem z wczytywaniem pliku na serwer.
    Maksymalny rozmiar wczytywanych plików jest zbyt mały: Jest on ustawiany w php.ini w zmiennej upload_max_filesize oraz post_max_size w ustawieniach Twojego PHP (konfigurowanych w pliku php.ini i / lub .htaccess)

    Proszę o pomoc

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Wyjadacz ekumi awatar
    Dołączył
    09-11-2008
    Skąd
    Białystok
    Wpisy
    514
    Punkty
    48

    Domyślny

    Przecież masz odpowiedź w komunikacie. Poproś administratora Twojego serwera o zwiększenie wartości tych zmiennych lub (jeżeli masz dostęp do ich zmiany) zrób to sam.

  4. #3
    Debiutant
    Dołączył
    24-11-2014
    Wpisy
    3
    Punkty
    2

    Domyślny

    zmieniłem z 2 mb na 6 mb i jest to samo szablon zajmuje mi 2,4 mb ??!!!

  5. #4
    Przeglądacz Troll awatar
    Dołączył
    21-12-2013
    Wpisy
    54
    Punkty
    11

    Domyślny

    1. Rozpakuj szablon lokalnie
    2. Wyślij go do katalogu templates przez klienta ftp
    3. Przy instalacjach jest opcja wykrywanie - wykryj i daj zainstaluj

  6. #5
    Debiutant
    Dołączył
    24-11-2014
    Wpisy
    3
    Punkty
    2

    Domyślny

    działa

Podobne tematy

  1. Joomla 1.7 - problem z wgrywaniem i instalacją dodatków
    przez ewelcia na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 13
    Ostatni post/autor: 01-07-2013, 21:41
  2. Modyfikacje szablonów - problemy
    przez terragady na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 2
    Ostatni post/autor: 12-01-2011, 13:34
  3. Fireboard 1.0.4 Stable - 4 problemy
    przez ewelcia na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 0
    Ostatni post/autor: 08-05-2009, 12:12
  4. Dziwny problem z wgrywaniem zdjęć do joomla
    przez panorama na forum Administracja Joomla!
    Odpowiedzi: 1
    Ostatni post/autor: 17-11-2008, 20:37
  5. 1.0.8 Stable upgrade to 1.0.11 Stable + Admin PL
    przez mogar na forum Instalacje (Joomla!, składników)
    Odpowiedzi: 1
    Ostatni post/autor: 16-03-2007, 23:51

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •