Strona nie ładuje się pod internet explorer
Wyniki 1 do 7 z 7

Temat: Strona nie ładuje się pod internet explorer

  1. #1
    Nowicjusz
    Dołączył
    24-12-2013
    Wpisy
    16
    Punkty
    2

    Joomla! 2.5 Strona nie ładuje się pod internet explorer

    Witam serdecznie moja strona nie chce się załadować pod internet explorer, w ogóle nie mogę wczytać strony głównej. Co może być przyczyną?
    Podaje adres luxuraled.de

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Bywalec
    Dołączył
    20-02-2012
    Wpisy
    247
    Punkty
    43

    Domyślny

    http://www.uxuraled.de Strona internetowa jest niedostępna nigdzie zmieniełeś dnsy domeny? odczekaj od 24h do 30h
    Pomógłem - daj punkt

    Przekaż swój 1 %


    Przyłącz się do akcji

    www.mojalewastopa.pl

  4. #3
    Nowicjusz
    Dołączył
    24-12-2013
    Wpisy
    16
    Punkty
    2

    Domyślny

    Nie zmieniałem serwerów dns strona po prostu nie chce się załadować na internet explorer na mozilli i chrmonie działa dobrze

  5. #4
    Bywalec
    Dołączył
    20-02-2012
    Wpisy
    247
    Punkty
    43

    Domyślny

    ktora wersja ie 11 ok

    Pomógłem - daj punkt

    Przekaż swój 1 %


    Przyłącz się do akcji

    www.mojalewastopa.pl

  6. #5
    Nowicjusz
    Dołączył
    24-12-2013
    Wpisy
    16
    Punkty
    2

    Domyślny

    Posiadam wersję 10 i nie działa mi na explorerze jak wpisuję adres strony to przekierowywuje mnie na wyszukiwarkę bing zamiast na stronę główną. Z innymi stronami tak się nie dzieje

  7. #6

  8. #7
    Bywalec
    Dołączył
    20-02-2012
    Wpisy
    247
    Punkty
    43

    Domyślny

    Pod maxthon cloud browser też strona nie działa

    sprawdź htaccess

    firefox wyrzuca taki adres http://luxuraled.de/index.php/en/
    Ostanio edytowane przez maskodka : 30-04-2015 02:28
    Pomógłem - daj punkt

    Przekaż swój 1 %


    Przyłącz się do akcji

    www.mojalewastopa.pl

Podobne tematy

  1. strona przesuwa się do lewej tylko w Internet Explorer
    przez tomekkula na forum Szablony, formatowanie wyglądu
    Odpowiedzi: 1
    Ostatni post/autor: 10-12-2012, 00:12
  2. Strona źle się wczytuje w internet explorer
    przez grzeko na forum Administracja - ogólne
    Odpowiedzi: 4
    Ostatni post/autor: 27-04-2012, 19:59
  3. Problem ze stroną pod internet explorer na home.pl
    przez shadowman25 na forum Administracja - ogólne
    Odpowiedzi: 2
    Ostatni post/autor: 28-02-2012, 15:13
  4. Problemy z wyświetlaniem pod Internet Explorer 8
    przez Machu na forum Problemy z przeglądarką Internet Explorer
    Odpowiedzi: 10
    Ostatni post/autor: 01-04-2011, 00:22
  5. Problem z edycją produktów pod Internet Explorer
    przez sylwekb na forum VirtueMart
    Odpowiedzi: 0
    Ostatni post/autor: 25-08-2009, 09:18

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •