Wyniki 1 do 2 z 2

Temat: Logowanie do zaplecza - problem

  1. #1
    Debiutant
    Dołączył
    08-03-2017
    Wpisy
    1
    Punkty
    2

    Joomla! 2.5 Logowanie do zaplecza - problem

    problem z logowaniem do admin. 2.5

    Witam, mam problem z logowaniem się lokalnie do panelu admin.




    1 Logowanie na serwerze działa

    2. kopiuje stronę, kopiuje bazę, konfiguruje całość i strona działa

    3. lokalnie panel administrator się uruchamia

    4. po wpisaniu tego samego użytkownika i hasła strona się odświeża i wraca ponownie do logowania

    5. brak jakiegokolwiek komunikatu

    6. w bazie widzę ze komponenty logowania są aktywne

    7. sprawdzałem w kilku przeglądarkach

    8. wpisanie złego użytkownika skutkuje tym samym co pkt.4




    macie może pomysł co może być nie tak ?

  2. #2
    Senior zwiastun awatar
    Dołączył
    20-09-2005
    Wpisy
    26 544
    Punkty
    1072

    Domyślny

    Czy witryna została zbadana pod kątem ewentualnego włamania?
    Która to wersja Joomla 2.5?

Podobne tematy

  1. Logowanie do zaplecza
    przez AniaMuzyka na forum Administracja - ogólnie
    Odpowiedzi: 4
    Ostatni post/autor: 15-12-2013, 20:46
  2. [Problem] Logowanie do zaplecza
    przez Acase na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 2
    Ostatni post/autor: 02-07-2013, 15:01
  3. Logowanie do zaplecza problem.
    przez maniek95 na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 10
    Ostatni post/autor: 03-07-2012, 01:46
  4. Logowanie do zaplecza = logowanie do witryny
    przez koszarki na forum Własne rozwiązania
    Odpowiedzi: 0
    Ostatni post/autor: 07-12-2011, 13:21
  5. Logowanie do Zaplecza
    przez sergiussek na forum Administracja - ogólne
    Odpowiedzi: 14
    Ostatni post/autor: 15-12-2010, 17:09

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •