Wyniki 1 do 8 z 8

Temat: Problem z wyswietlaniem menu, brak checkboxów

  1. #1
    Debiutant
    Dołączył
    29-04-2014
    Wpisy
    6
    Punkty
    2

    Joomla! 1.5 Problem z wyswietlaniem menu, brak checkboxów

    Witam,
    Na mojej stronie zniklo menu, jest tylko naglowek "Menu" ale nie ma pozycji, w panelu administracyjnym brakuje checkboxów
    cheacbox.png

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Senior Bazyl awatar
    Dołączył
    02-08-2008
    Skąd
    Skierniewice
    Wpisy
    7 128
    Punkty
    522

    Domyślny

    Cześć,

    może to wina włamania?
    Masz wersję 1.5?

  4. #3
    Debiutant
    Dołączył
    29-04-2014
    Wpisy
    6
    Punkty
    2

    Domyślny

    Nie mam pojecia wlasnie...
    Ver. 1.5.6 dokladnie

  5. #4

  6. #5
    Debiutant
    Dołączył
    29-04-2014
    Wpisy
    6
    Punkty
    2

    Domyślny

    No ale co mam teraz zrobic, zeby to menu sie wyswietlalo albo przywrocic checkboxy?

  7. #6
    Senior Bazyl awatar
    Dołączył
    02-08-2008
    Skąd
    Skierniewice
    Wpisy
    7 128
    Punkty
    522

    Domyślny

    Musisz odwirusować stronę...
    Na joomla.pl jest poradnik, na forum dział zleceń, a ja się polecam ;-)

  8. #7
    Debiutant
    Dołączył
    29-04-2014
    Wpisy
    6
    Punkty
    2

    Domyślny

    A czy aktualizacja Joomli do nowszej wersji by pomogla?

  9. #8

Podobne tematy

  1. siteground-j15-53 = problem z wyswietlaniem menu
    przez janek668 na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 1
    Ostatni post/autor: 18-02-2012, 23:50
  2. CK Forms - lista checkboxów
    przez Mateluta na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 1
    Ostatni post/autor: 23-02-2011, 23:47
  3. menu problem z wyswietlaniem w IE
    przez Pi0tR na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 11
    Ostatni post/autor: 12-02-2011, 14:25
  4. Lista checkboxów - jak?
    przez GrzesiekP na forum Programowanie pod Joomla!
    Odpowiedzi: 2
    Ostatni post/autor: 15-01-2011, 00:53
  5. Problem z wyswietlaniem menu pod IE
    przez mav na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 2
    Ostatni post/autor: 04-01-2010, 13:31

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •