Wyniki 1 do 2 z 2

Temat: Problem z logowaniem.

  1. #1
    Bywalec
    Dołączył
    03-02-2013
    Wpisy
    101
    Punkty
    2

    Joomla! 2.5 Problem z logowaniem.

    Witam. Przy logowaniu do zaplecza jest dziwna sprawa że zawsze wpisuje login i hasło, po enterze strona się jak bo odświeżyła i drugi raz wpisuje to samo i wtedy jestem zalogowany ale w okienku jest napisane że na zapleczu sa dwie osoby. Po kilku minutach odświeżam stronę i wtedy pokazuje że jedna osoba jest na zapleczu. Da się to naprawić ?

    Tak przy okazji: na serwerze mam pocztę Roundcube, nazwa maili jest tam wyświetlana jako nazwa a nie jako mail czyli zamiast "mietek@interia.pl" wyświetla się np "mietek" i nie da się tego ominąć. Więc myślę zmienić program-pocztę ale jaka była by dobra najlepiej jak by była polska, ewentualnie zagraniczna ale po polsku. Z góry dziękuje za pomoc.


  2. #2
    Bywalec
    Dołączył
    03-02-2013
    Wpisy
    101
    Punkty
    2

    Domyślny

    Może chociaż ktoś napisze, że nie ma co liczyć na pomoc ?


Podobne tematy

  1. Problem z logowaniem
    przez wrobli na forum Administracja - ogólne
    Odpowiedzi: 0
    Ostatni post/autor: 23-02-2010, 09:32
  2. Problem z logowaniem
    przez Przemek84 na forum Administracja - ogólne
    Odpowiedzi: 0
    Ostatni post/autor: 08-08-2008, 13:11
  3. problem z logowaniem
    przez javelin na forum Administracja Joomla!
    Odpowiedzi: 11
    Ostatni post/autor: 07-10-2007, 20:46
  4. problem z logowaniem
    przez krisan na forum Instalacje (Joomla!, składników)
    Odpowiedzi: 0
    Ostatni post/autor: 21-06-2007, 16:09
  5. Problem z logowaniem.
    przez jarom na forum Administracja Joomla!
    Odpowiedzi: 2
    Ostatni post/autor: 09-01-2006, 20:08

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •