Wyniki 1 do 3 z 3

Temat: Problem po aktualziacji do 3.7.5 - blad 500

  1. #1
    Przeglądacz
    Dołączył
    18-09-2007
    Wpisy
    96
    Punkty
    11

    Domyślny Problem po aktualziacji do 3.7.5 - blad 500

    Witam pojawia sie blad:
    Wystąpił błąd.

    500 Unknown column 'a.client_id' in 'field list' Unknown column 'a.client_id' in 'where clause'

    po zalogowaniu

    moga wrocic do pulpitu jednak tu pojawiaja sie kolejne problemy, np nie mozna wykonac zadnych modyfikacji Menu, spowrotem blad 500 ..

    po wejsciu w kategorie, ostrzezenie;
    Ostrzeżenie

    Wystąpił błąd podczas wczytywania komponentu: com_fields, Nie znaleziono komponentu..

    a jak wchodze w moduly - menu XXX, to dostaje komunikat:
    Menu



    Błąd

    Wystąpił błąd.

    1054 Unknown column 'client_id' in 'field list'

    jak to ponaprawiac?


  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #2
    Bywalec
    Dołączył
    21-03-2017
    Wpisy
    149
    Punkty
    41

    Domyślny

    Próbowałeś Rozszerzenia/ Zarządzaj/ Baza danych i przycisk Napraw w lewym górnym rogu?

    A.
    Pomogłem? Kliknij: Pomógł - daj punkt. Dzięki!

  4. #3
    Przeglądacz
    Dołączył
    18-09-2007
    Wpisy
    96
    Punkty
    11

    Domyślny

    Dziekuje Bardzo ...pomogla naprawa

Podobne tematy

  1. Cala witryna dziala ale probujac otworzyc posty w forum Kunenea wychodzi blad 500
    przez ketty na forum Komunikacja: fora, czaty, poczta, biuletyny
    Odpowiedzi: 0
    Ostatni post/autor: 26-05-2011, 18:56
  2. blad 500 :(
    przez hawli na forum Różne
    Odpowiedzi: 10
    Ostatni post/autor: 01-10-2010, 14:24
  3. Błąd Parse error: syntax error po aktualziacji 1.5.15 do 1.5.16
    przez siristru na forum Administracja - ogólne
    Odpowiedzi: 5
    Ostatni post/autor: 27-04-2010, 11:07
  4. feed gator, blad 500
    przez kizug na forum Administracja składnikami
    Odpowiedzi: 5
    Ostatni post/autor: 02-04-2009, 02:24
  5. Error 500, blad w .htaccess
    przez hawli na forum Administracja Joomla!
    Odpowiedzi: 3
    Ostatni post/autor: 03-03-2009, 23:21

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •