Nie znaleziono pakietu instalacyjnego - motywy joomla - Strona 2
Strona 2 z 2 PierwszyPierwszy 12
Wyniki 11 do 19 z 19

Temat: Nie znaleziono pakietu instalacyjnego - motywy joomla

  1. #11
    Debiutant
    Dołączył
    22-11-2017
    Wpisy
    7
    Punkty
    2

    Domyślny

    Niestety ale cały czas jest to samo ja probowalem instalować ta skorke już po instalacji najnowszej wersji ale na 3.6 tez nie moglem zadnej zainstalować... pojęcia nie mam już co to może byc

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #12
    Senior moje awatar
    Dołączył
    08-01-2008
    Skąd
    Silesia
    Wpisy
    5 945
    Punkty
    179

    Domyślny

    Zgłosiłeś to autorowi?
    Webdeveloper do usług ;)

  4. #13
    Bywalec siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    439
    Punkty
    51

    Domyślny

    A próbowałeś instalacji z folderu?
    Само слога Славjанa спашава - Свуда пођи, својој кући дођи.

  5. #14
    Debiutant
    Dołączył
    22-11-2017
    Wpisy
    7
    Punkty
    2

    Domyślny

    Wgralem rozpakowana skórkę wziąłem discover i "Discover extensions that have not gone through the normal installation process.
    No Matching Results

  6. #15
    Bywalec siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    439
    Punkty
    51

    Domyślny

    Iwszystkie znaki na niebie i ziemi wskazują jakoby ten szablon nie był dla twojej wersji Joomla!
    Ale spróbuj jeszcze instalacji z folderu.
    Само слога Славjанa спашава - Свуда пођи, својој кући дођи.

  7. #16
    Debiutant
    Dołączył
    22-11-2017
    Wpisy
    7
    Punkty
    2

    Domyślny

    Wszystkie znaki na niebie i ziemii wskazują że żaden szablon nie jest dla mojej wersji Joomla, jak i dla wersji 3.6 którą instalowałem wcześniej. Nie udało mi się zainstalować żadnego na około 50 szablonów. Więc wszystkie znaki na niebie i ziemii wskazują że wina nie leży po stronie szablonów. Dziwna ta Joomla pod tym względem ; /

  8. #17
    Bywalec siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    439
    Punkty
    51

    Domyślny

    Poważnie? Próbowałeś zainstalować 50 szablonów pod rząd i żaden nie "wszedł"?
    Szablon o którym piszesz zainstalował sie na mojej J! 3.8.2 bez problemu.

    No to jeszcze jak byś wkleił wynik z http://forum.joomla.pl/showthread.ph...isania-postów

    Poza tym dlaczego wciąż używasz 3.6?
    Само слога Славjанa спашава - Свуда пођи, својој кући дођи.

  9. #18
    Senior moje awatar
    Dołączył
    08-01-2008
    Skąd
    Silesia
    Wpisy
    5 945
    Punkty
    179

    Domyślny

    Wyżej pisałem o katalogach logs i tmp oraz pytałem o zgłoszenie tego autorowi.
    Webdeveloper do usług ;)

  10. #19
    Wiarus
    Dołączył
    17-07-2009
    Wpisy
    1 373
    Punkty
    210

    Domyślny

    Cytat Wysłane przez moje Zobacz wiadomość
    Wyżej pisałem o katalogach logs i tmp
    Uwaga jak najbardziej słuszna, a powtórzona już dwa razy - bez odzewu... Jeśli jednak problem dotyczy wszystkich szablonów, to nie ma co zawracać głowy autorowi jednego.

    J! instalowałeś ręcznie, czy z automatu hostingu? Jeśli to drugie - to moim zdaniem niemal na pewno jest problem z prawami własności do katalogów.

    Rozszerzenia dają się instalować?

    Zainstaluj J! lokalnie (JAMP, Bitnami itp.), zainstaluj potrzebny szablon i co tam jeszcze chcesz, zainstaluj Akeeba Admin Tools (wystarczy wersja free, może przydać się przy ustawieniach praw do plików i katalogów), przenieś na serwer przy użyciu Akeeeba Backup.

    Ale spodziewaj się w przyszłości kolejnych kłopotów - na naszym forum od dawna pojawia się powiedzenie "darmowy serwer, darmowe problemy"...

Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. problem z joomla na home.pl // "Nie można znaleźć pakietu instalacyjnego.
    przez tom3k90 na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 5
    Ostatni post/autor: 15-07-2010, 22:36
  2. Nie można znaleźć pakietu instalacyjnego.
    przez Delux na forum Różne
    Odpowiedzi: 1
    Ostatni post/autor: 27-02-2010, 15:40
  3. Nie można znaleźć pakietu instalacyjnego
    przez maisa na forum Joomla 1.5 BŁĘDY
    Odpowiedzi: 5
    Ostatni post/autor: 24-11-2009, 15:26
  4. Nie mogę znaleźć pakietu instalacyjnego
    przez le1t00 na forum Instalacja rozszerzeń
    Odpowiedzi: 2
    Ostatni post/autor: 27-10-2009, 17:27
  5. "Nie mogę znaleźć pakietu instalacyjnego."
    przez s1ntex na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 9
    Ostatni post/autor: 25-04-2009, 22:51

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •