[Rozwiązane] Problem z JCE po aktualizacji 3.9.13 - Strona 2
Strona 2 z 2 PierwszyPierwszy 12
Wyniki 11 do 14 z 14

Temat: Problem z JCE po aktualizacji 3.9.13

  1. #11
    Przeglądacz
    Dołączył
    04-09-2014
    Wpisy
    85
    Punkty
    2

    Domyślny

    Jeżeli możesz poszukać to będę wdzięczna.
    I instrukcję. Bo ręcznie w tym 2.8.0 grzebać to chyba nie ma sensu?

    - - - Updated - - -


    Cytat Wysłane przez siristru Zobacz wiadomość
    Kod artykułu możesz zobaczyć w momencie kiedy edytujesz artykuł na zapleczu. Przełączasz widok na kod html (taka ikonka wyłączania w prawym górnym rogu, nad panelem JCE).
    Niestety ta opcja nie przejdzie w Image Manager :/ Gdyby tak mieć dojście do pliku z tym tłumaczeniem..

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #12
    Wiarus siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    1 931
    Punkty
    211

    Domyślny

    Spróbuj ten plik: https://gofile.io/?c=CKUWzs
    Instalujesz normalnie tak jak każde inne rozszerzenie w Joomla.

    http://wiki.joomla.pl/Pomoc35:Rozsze...cje_Instalator

    A pokaż linka do strony gdzie masz obrazek to zobaczę jak tam jest z jego opisem.
    Na Forum pomagam bezpłatnie ad maiorem Joomla gloriam
    Mimo pomocy na forum nie dajesz rady? Potrzebujesz by ekspert "zrobił to" za Ciebie?
    Napisz do mnie na PW. Argentum et Aurum nie zawsze jest konieczne ;)

  4. #13
    Przeglądacz
    Dołączył
    04-09-2014
    Wpisy
    85
    Punkty
    2

    Domyślny

    Cytat Wysłane przez siristru Zobacz wiadomość
    Spróbuj ten plik: https://gofile.io/?c=CKUWzs
    Instalujesz normalnie tak jak każde inne rozszerzenie w Joomla.

    http://wiki.joomla.pl/Pomoc35:Rozsze...cje_Instalator

    A pokaż linka do strony gdzie masz obrazek to zobaczę jak tam jest z jego opisem.
    Jesteś wielki !!! Wszystko działa i to po Polsku !!!
    Dzięki, dzięki, dzięki ! Masz u mnie duuuuże piwo)

  5. #14
    Wiarus siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    1 931
    Punkty
    211

    Domyślny

    LOL, bo się jeszcze po nie zgłoszę ;)
    Dobrze, że poszło.
    Na Forum pomagam bezpłatnie ad maiorem Joomla gloriam
    Mimo pomocy na forum nie dajesz rady? Potrzebujesz by ekspert "zrobił to" za Ciebie?
    Napisz do mnie na PW. Argentum et Aurum nie zawsze jest konieczne ;)

Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. JCE edytor - po aktualizacji nie wyświetla flash playera
    przez beRRo na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 2
    Ostatni post/autor: 23-07-2014, 11:34
  2. JCE - czy ktoś coś wie o nowych dziurach w JCE?
    przez Gall Anonim na forum Bezpieczeństwo
    Odpowiedzi: 0
    Ostatni post/autor: 09-09-2013, 17:26
  3. Odpowiedzi: 2
    Ostatni post/autor: 21-06-2010, 21:53
  4. problem z JCE czy z Firefoxem? - wklejanie artykułów z Worda do JCE w Firefoxie
    przez Cris07 na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 3
    Ostatni post/autor: 28-07-2009, 18:38
  5. Problem z instalacją pluginu filemanagera do JCE 1,1 bot JCE 1,8
    przez sylwekb na forum Administracja składnikami
    Odpowiedzi: 0
    Ostatni post/autor: 11-01-2008, 19:33

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •