Problem po przeniesieniu strony na inny hosting. - Strona 2
Strona 2 z 2 PierwszyPierwszy 12
Wyniki 11 do 13 z 13

Temat: Problem po przeniesieniu strony na inny hosting.

  1. #11
    Wyjadacz terra awatar
    Dołączył
    26-05-2017
    Skąd
    Wrocław
    Wpisy
    921
    Punkty
    87

    Domyślny

    Kolega już podał
    Cytat Wysłane przez marekolo Zobacz wiadomość
    ...Stary hosting to home.pl - przed przeniesieniem strona działała ( pracowała na php 7.3 )
    nowy hosting to seohost.pl - żadna wersja php łącznie z 7.3 nie pozwala na prawidłową pracę.
    Strona działa na Joomla - 3.9.25

  2. Pani Reklamowa
    Pani Reklamowa jest aktywna
    Avatar Panny Google

    Dołączył
    19-08-2010
    Skąd
    Internet
    Postów
    milion
    Pochwał
    setki
  3. #12
    Wyga siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    3 242
    Punkty
    302

    Domyślny

    A faktycznie, czytałem ale mi uleciało. No to niech sprawdzi wersję JCE.
    Na Forum pomagam bezpłatnie ad maiorem Joomla gloriam
    Mimo pomocy na forum nie dajesz rady? Potrzebujesz by ekspert "zrobił to" za Ciebie?
    Napisz do mnie na PW. Argentum et Aurum nie zawsze jest konieczne ;)

  4. #13
    Nowicjusz
    Dołączył
    12-03-2006
    Wpisy
    14
    Punkty
    10

    Domyślny

    Dobra panowie dziękuje za pomoc ale szkoda naszego czasu na ratowanie tego reliktu przeszłości,
    Sugestia Bazyla o wyłączeniu modułów przyniosła o tyle efekt, że teraz nie wyrzuca błędu dostępu do bazy a sypie innymi błędami.
    Te moduły dodatkowo robiła kiedyś firma tworząca tą akurat stronę bo treści do niej były zasysane z jeszcze innej strony i chyba są jakieś zależności nie wiem obecności na tym samym hostingu czy coś innego.
    Przełączam dnsy na home bo tam jeszcze hosting będzie działał przez 10 mc a do tej pory to zdążę stworzyć coś bardziej czasowego.
    Dziękuje wszystkim za sugestie i pomoc.

Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Brak dostępu do back-endu po przeniesieniu strony na nowy hosting
    przez m4ciekk na forum Instalacja, aktualizacja
    Odpowiedzi: 1
    Ostatni post/autor: 12-03-2020, 13:48
  2. K2 nie wyświetla treści artykułów, po przeniesieniu na inny hosting
    przez Tidus na forum Rozszerzenia - problemy z obsługą, zarządzaniem
    Odpowiedzi: 3
    Ostatni post/autor: 29-12-2014, 19:59
  3. Problem po przeniesieniu strony na inny host
    przez skrzypek1364 na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 8
    Ostatni post/autor: 28-03-2012, 14:28
  4. Błąd po przeniesieniu strony na inny hosting.
    przez wikol87 na forum Administracja - ogólnie
    Odpowiedzi: 5
    Ostatni post/autor: 27-02-2012, 14:16
  5. Problem po przeniesieniu strony Joomla na inny hosting
    przez Bartłomiej na forum Instalacja, aktualizacja, migracje
    Odpowiedzi: 10
    Ostatni post/autor: 02-11-2011, 17:15

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •