Joomla nie wyświetla obrazków artykułu w socjal mediach
Wyniki 1 do 2 z 2

Temat: Joomla nie wyświetla obrazków artykułu w socjal mediach

Hybrid View

Poprzednia wiadomość Poprzednia wiadomość   Następna wiadomość Następna wiadomość
  1. #1
    Debiutant
    Dołączył
    12-04-2008
    Wpisy
    4
    Punkty
    10

    Domyślny Joomla nie wyświetla obrazków artykułu w socjal mediach

    Hejka. Ja mam problem z wyświetlaniem obrazków z artykułu w socjal mediach. Zawsze ładuje główną grafikę strony a nie obrazek z artykułu. Czym to jest spowodowane wiecie może? strona to www.zespol-maskotki.pl

  2. #2
    Wyga siristru awatar
    Dołączył
    28-05-2009
    Skąd
    Szczecin
    Wpisy
    3 208
    Punkty
    298
    Na Forum pomagam bezpłatnie ad maiorem Joomla gloriam
    Mimo pomocy na forum nie dajesz rady? Potrzebujesz by ekspert "zrobił to" za Ciebie?
    Napisz do mnie na PW. Argentum et Aurum nie zawsze jest konieczne ;)

Podobne tematy

  1. Dodawanie obrazkó do artykułów
    przez michugorzow na forum Administracja - ogólne
    Odpowiedzi: 2
    Ostatni post/autor: 11-10-2010, 19:37
  2. Element samodzielnei nei dziala
    przez Brush na forum Szablony, wygląd, formatowanie
    Odpowiedzi: 5
    Ostatni post/autor: 19-11-2009, 18:50
  3. jFusion + PHPBB3 +CB / nei działa double-login, jFusion nie widzi CB
    przez Cobrastyle na forum Komunikacja: fora, czaty, poczta, biuletyny
    Odpowiedzi: 0
    Ostatni post/autor: 28-08-2009, 22:53
  4. Problem strona się nei ładuje tylko panel
    przez Kurtion na forum Administracja Joomla!
    Odpowiedzi: 3
    Ostatni post/autor: 17-03-2008, 14:12
  5. ReMOSitory akceptacja nei dziala
    przez traczu na forum Administracja składnikami
    Odpowiedzi: 1
    Ostatni post/autor: 11-02-2008, 12:12

Reguły pisania

  • Nie możesz zakładać nowych tematów
  • Nie możesz dodawać wypowiedzi
  • Nie możesz dodawać załączników
  • Nie możesz poprawiać swoich postów
  •